<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.theyorker.co.uk/xmlrpc.php">

<title>Exit Out Of Lockdown - The Yorker</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exit Out Of Lockdown - The Yorker" />
<meta property="og:description" content="Is lockdown on its way out? Today, Boris Johnson released his ‘roadmap’ for our way out of lockdown and COVID-19 restrictions. He says this is due to an 85% reduction &hellip;" />
<meta property="og:url" content="http://www.theyorker.co.uk/news/exit-out-of-lockdown/" />
<meta property="og:site_name" content="The Yorker" />
<meta property="article:tag" content="Boris Johnson" />
<meta property="article:tag" content="Conservatives" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID19" />
<meta property="article:tag" content="lockdown" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-02-22T21:14:44+00:00" />
<meta property="article:modified_time" content="2021-02-22T21:14:47+00:00" />
<meta property="og:updated_time" content="2021-02-22T21:14:47+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="769" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.theyorker.co.uk/#organization","name":"The Yorker","url":"http://www.theyorker.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.theyorker.co.uk/#logo","url":"https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/02/10383036_10152313855701472_4075537461636913728_n.jpg?fit=346%2C315","width":346,"height":315,"caption":"The Yorker"},"image":{"@id":"http://www.theyorker.co.uk/#logo"}},{"@type":"WebSite","@id":"http://www.theyorker.co.uk/#website","url":"http://www.theyorker.co.uk/","name":"The Yorker","publisher":{"@id":"http://www.theyorker.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.theyorker.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#webpage","url":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/","inLanguage":"en-GB","name":"Exit Out Of Lockdown - The Yorker","isPartOf":{"@id":"http://www.theyorker.co.uk/#website"},"image":{"@type":"ImageObject","@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#primaryimage","url":"https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769","width":1024,"height":769},"primaryImageOfPage":{"@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#primaryimage"},"datePublished":"2021-02-22T21:14:44+00:00","dateModified":"2021-02-22T21:14:47+00:00"},{"@type":"Article","@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#article","isPartOf":{"@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#webpage"},"author":{"@id":"http://www.theyorker.co.uk/author/georgia-sharkey/#author","name":"Georgia Sharkey"},"publisher":{"@id":"http://www.theyorker.co.uk/#organization"},"headline":"Exit Out Of Lockdown","datePublished":"2021-02-22T21:14:44+00:00","dateModified":"2021-02-22T21:14:47+00:00","commentCount":0,"mainEntityOfPage":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#webpage","image":{"@id":"http://www.theyorker.co.uk/news/exit-out-of-lockdown/#primaryimage"},"keywords":"Boris Johnson,Conservatives,coronavirus,COVID19,lockdown","articleSection":"National and International News,News,UK &amp; International"},{"@type":"Person","@id":"http://www.theyorker.co.uk/author/georgia-sharkey/#author","name":"Georgia Sharkey","image":{"@type":"ImageObject","@id":"http://www.theyorker.co.uk/#personlogo","url":"http://2.gravatar.com/avatar/e32609edf521490a6906d8858d6918a3?s=96&d=mm&r=g","caption":"Georgia Sharkey"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; Feed" href="http://www.theyorker.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; Comments Feed" href="http://www.theyorker.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; Exit Out Of Lockdown Comments Feed" href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theyorker.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.theyorker.co.uk/wp-content/plugins/kento-post-view-counter/css/style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.theyorker.co.uk/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.theyorker.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.theyorker.co.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theyorker.co.uk/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.theyorker.co.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.theyorker.co.uk/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.theyorker.co.uk/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.theyorker.co.uk/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.theyorker.co.uk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flymag-bootstrap-css'  href='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='flymag-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic&#038;ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flymag-headings-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flymag-style-css'  href='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/style.css?ver=5.1.8' type='text/css' media='all' />
<style id='flymag-style-inline-css' type='text/css'>
.social-navigation li:hover > a::before, a, a:hover, a:focus, a:active { color:#f7711d}
.custom-menu-item-1:hover, .custom-menu-item-1 .sub-menu, .ticker-info, button, .button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#f7711d}
.custom-menu-item-1 { border-color:#f7711d}
.custom-menu-item-2:hover, .custom-menu-item-2 .sub-menu { background-color:#f7711d}
.custom-menu-item-2 { border-color:#f7711d}
.custom-menu-item-3:hover, .custom-menu-item-3 .sub-menu { background-color:#f7711d}
.custom-menu-item-3 { border-color:#f7711d}
.custom-menu-item-4:hover, .custom-menu-item-4 .sub-menu { background-color:#f7711d}
.custom-menu-item-4 { border-color:#f7711d}
.custom-menu-item-0:hover, .custom-menu-item-0 .sub-menu { background-color:#f7711d}
.custom-menu-item-0 { border-color:#f7711d}
.news-ticker { background-color:#282828}
.site-title a, .site-title a:hover { color:#282828}
.site-description { color:#282828}
.main-navigation { background-color:#282828}
.main-navigation a, .main-navigation li::before { color:#ffffff}
body { color:#2d2d2d}
.widget-area .widget, .widget-area .widget a { color:#2d2d2d}
.site-footer, .footer-widget-area { background-color:#333333}
.site-branding { padding:15px 30px; }
body { font-family:'Open Sans', sans-serif;;}
h1, h2, h3, h4, h5, h6, .ticker-info, .main-navigation { font-family:'PT Serif', serif;;}
.main-navigation li { font-size:16px; }
h1 { font-size:36px; }
body { font-size:18px; }
.site-logo { max-width:400px; }
.ah-container .widget { background-color:#ffffff}
.ah-container .widget, .ah-container .widget a { color:#ffffff}
.bf-extra .widget { background-color:#ffffff}
.bf-extra .widget, .bf-extra .widget a { color:}
.footer-extra { background-color:#333333}
.footer-extra .widget, .footer-extra .widget a { color:}

</style>
<link rel='stylesheet' id='flymag-font-awesome-css'  href='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/fonts/font-awesome.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theyorker.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.theyorker.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.theyorker.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":36562,"token":"7f2a92671f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/jquery.slicknav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/jquery.easy-ticker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sliderOptions = {"slideshowspeed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/slider-init.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.theyorker.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theyorker.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theyorker.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.8" />
<link rel='shortlink' href='https://wp.me/p7Bv6W-9vI' />
<link rel="alternate" type="application/json+oembed" href="http://www.theyorker.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theyorker.co.uk%2Fnews%2Fexit-out-of-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theyorker.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theyorker.co.uk%2Fnews%2Fexit-out-of-lockdown%2F&#038;format=xml" />
<style type="text/css" id="csseditorglobal">
/* Centre Logo */
.site-logo {
    max-width: 454px;
    display: block;
    margin-left: auto;
    margin-right: auto;
}

/* Grid text colour */
.grid-item .entry-title a {
    color: #ffffff;
    text-shadow: -1.2px 0 white, 0 1.2px white, 1.2px 0 white, 0 -1.2px white;
}

/* Search button */
.search-toggle {
    display: inline-block;
    float: right;
    font-size: 24px;
    color: white;
    padding: 13px ;
    cursor: pointer;
}</style>
<style type="text/css" id="csseditordesktop">
@media only screen and (min-width: 1024px)  {
.main-navigation {
    display: flex;
    justify-content: center;
}}
</style>
<style type="text/css" id="csseditorphone">
@media only screen  and (min-width: 320px)  and (max-width: 667px) {
.news-ticker {
    background-color: #333;
    height: 60px !important;
    overflow: hidden;
}}
</style>
	<style>
	.ts-fab-list li a { background-color: #e9e9e9; border: 1px solid #e9e9e9; color: #282828; }
	.ts-fab-list li.active a { background-color: #333; border: 1px solid #333; color: #fff; }
	.ts-fab-tab { background-color: #f9f9f9; border: 2px solid #333; color: #282828; }
	</style>
	          <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/html5shiv.js"></script>
<![endif]-->
<link rel="icon" href="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-36562 single-format-standard group-blog">

<div class="preloader">
	<div class="status">&nbsp;</div>
</div>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
				
		<div class="latest-news container">
			<div class="ticker-info col-md-1 col-sm-1 col-xs-1">
				<i class="fa fa-bullhorn"></i>
			</div>
			<div class="news-ticker col-md-11 col-sm-11 col-xs-11">
				<div class="ticker-inner">
									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/" rel="bookmark">Exit Out Of Lockdown</a></h4>									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/news/the-loss-of-an-lgbtq-hero-the-death-of-carmen-vazquez/" rel="bookmark">The Loss of an LGBTQ+ Hero; The Death of Carmen Vazquez</a></h4>									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/news/university-news-update-covid-safe-dining-a-brand-new-college-and-ongoing-petitions/" rel="bookmark">University News Update: Covid-Safe Dining, A Brand-New College and Ongoing Petitions</a></h4>									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/news/weekly-overview-inauguration-coronavirus-and-the-university/" rel="bookmark">Weekly Overview: Inauguration, Coronavirus, and the University</a></h4>									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/news/campus-news/weekly-university-update-safety-nets-online-learning-rent-reduction-hopes/" rel="bookmark">Weekly University Update: safety nets, online learning, rent reduction hopes</a></h4>									<h4 class="ticker-title"><a href="http://www.theyorker.co.uk/comment-and-politics/attempted-coup-on-the-capitol/" rel="bookmark">Attempted coup on the Capitol</a></h4>								</div>
			</div>
		</div>   

			
	<header id="masthead" class="site-header container clearfix" role="banner">
		<div class="site-branding clearfix">
							<a href="http://www.theyorker.co.uk/" title="The Yorker"><img class="site-logo" src="http://www.theyorker.co.uk/wp-content/uploads/2016/06/LOGO7.png" alt="The Yorker" /></a>
					</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62 custom-menu-item-1"><a href="http://www.theyorker.co.uk/">Home</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2239 custom-menu-item-2"><a href="http://www.theyorker.co.uk/category/news/">News &#038; Politics</a>
<ul class="sub-menu">
	<li id="menu-item-11194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11194"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/">Politics</a>
	<ul class="sub-menu">
		<li id="menu-item-11197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11197"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/uk-politics/">United Kingdom</a></li>
		<li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11198"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/europe-politics/">Europe</a></li>
		<li id="menu-item-11199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11199"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/america-politics/">America</a></li>
		<li id="menu-item-11200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11200"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/world-politics/">World</a></li>
		<li id="menu-item-11195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11195"><a href="http://www.theyorker.co.uk/category/comment-and-politics/politics/opinion-politics/">Opinion</a></li>
	</ul>
</li>
	<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="http://www.theyorker.co.uk/category/news/city/">City</a></li>
	<li id="menu-item-11193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11193"><a href="http://www.theyorker.co.uk/category/comment-and-politics/comment/campus-comment/">Campus</a></li>
	<li id="menu-item-2240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2240"><a href="http://www.theyorker.co.uk/category/news/yusu/">YUSU</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18568"><a href="http://www.theyorker.co.uk/category/comment-and-politics/columns/">Columns</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105 custom-menu-item-3"><a href="http://www.theyorker.co.uk/category/lifestyle/science-and-technology/">Science &#038; Technology</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 custom-menu-item-4"><a href="http://www.theyorker.co.uk/category/arts-and-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64"><a href="http://www.theyorker.co.uk/category/arts-and-culture/arts-and-literature/">Arts &#038; Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.theyorker.co.uk/category/arts-and-culture/arts-and-literature/art/">Art</a></li>
		<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="http://www.theyorker.co.uk/category/arts-and-culture/arts-and-literature/literature/">Literature</a>
		<ul class="sub-menu">
			<li id="menu-item-28739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28739"><a href="http://www.theyorker.co.uk/category/arts-and-culture/arts-and-literature/literature/the-book-nook/">The Book Nook</a></li>
		</ul>
</li>
		<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="http://www.theyorker.co.uk/category/arts-and-culture/performing-arts/">Performing Arts</a>
		<ul class="sub-menu">
			<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.theyorker.co.uk/category/arts-and-culture/performing-arts/features-performing-arts/">Features</a></li>
			<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.theyorker.co.uk/category/arts-and-culture/performing-arts/off-campus/">Off-Campus</a></li>
			<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.theyorker.co.uk/category/arts-and-culture/performing-arts/on-campus/">On-Campus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-11425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11425"><a href="http://www.theyorker.co.uk/category/arts-and-culture/culture/">Culture</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/">Film</a>
	<ul class="sub-menu">
		<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/features-film/">Features</a></li>
		<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/reel-york/">Reel Cinemas &#8211; York: New Releases</a></li>
		<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/york-city-screen/">York City Screen: New Releases</a></li>
		<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/york-city-screen/city-screen-york-special/">York City Screen: Special Screening</a></li>
		<li id="menu-item-34509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34509"><a href="http://www.theyorker.co.uk/category/arts-and-culture/film/everyman-cinema-york-new-releases/">Everyman Cinema</a></li>
	</ul>
</li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="http://www.theyorker.co.uk/category/arts-and-culture/original-work/">Original Work</a>
	<ul class="sub-menu">
		<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.theyorker.co.uk/category/arts-and-culture/original-work/art-original-work/">Art</a></li>
		<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.theyorker.co.uk/category/arts-and-culture/original-work/literature-original-work/">LIterature</a></li>
		<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.theyorker.co.uk/category/arts-and-culture/original-work/photos/">Photography</a></li>
	</ul>
</li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.theyorker.co.uk/category/arts-and-culture/features-and-multimedia/">Features &#038; Exclusives</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="http://www.theyorker.co.uk/category/arts-and-culture/tv/">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.theyorker.co.uk/category/arts-and-culture/tv/british-tv/">British TV</a></li>
		<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.theyorker.co.uk/category/arts-and-culture/tv/features-tv/">Features</a></li>
		<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.theyorker.co.uk/category/arts-and-culture/tv/international-tv/">International TV</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="http://www.theyorker.co.uk/category/arts-and-culture/music/">Music</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.theyorker.co.uk/category/arts-and-culture/music/albums/">Albums</a></li>
		<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.theyorker.co.uk/category/arts-and-culture/music/features/">Features</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.theyorker.co.uk/category/arts-and-culture/music/gigs/">Gigs</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://www.theyorker.co.uk/category/arts-and-culture/games/">Games</a>
	<ul class="sub-menu">
		<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.theyorker.co.uk/category/arts-and-culture/games/features-and-news/">Features &#038; News</a></li>
		<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.theyorker.co.uk/category/arts-and-culture/games/reviews/">Reviews</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201 custom-menu-item-0"><a href="http://www.theyorker.co.uk/category/comment-and-politics/comment/society/">Societies</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100 custom-menu-item-1"><a href="http://www.theyorker.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.theyorker.co.uk/category/lifestyle/cashflow-and-careers/">Cashflow &#038; Careers</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.theyorker.co.uk/category/lifestyle/food-and-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.theyorker.co.uk/category/lifestyle/getaway/">Getaway</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.theyorker.co.uk/category/lifestyle/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-17167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17167"><a href="http://www.theyorker.co.uk/category/experience/">Experience</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.theyorker.co.uk/category/lifestyle/sex-and-relationships/">Sex &#038; Relationships</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.theyorker.co.uk/category/lifestyle/the-know/">The Know</a></li>
</ul>
</li>
<li id="menu-item-36364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36364 custom-menu-item-2"><a href="http://www.theyorker.co.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-36365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36365"><a href="http://www.theyorker.co.uk/about/our-team/">Our Team</a></li>
	<li id="menu-item-36366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36366"><a href="http://www.theyorker.co.uk/get-involved/">Get involved</a></li>
	<li id="menu-item-36367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36367"><a href="http://www.theyorker.co.uk/about/contact-us/">Contact us</a></li>
</ul>
</li>
</ul></div>			<span class="search-toggle"><i class="fa fa-search"></i></span>
			
<div class="search-wrapper">
	<form role="search" method="get" class="flymag-search-form" action="http://www.theyorker.co.uk/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Type and press enter" value="" name="s" title="Search for:" />
		</label>
	</form>
</div>
	
		</nav><!-- #site-navigation -->
		<nav class="mobile-nav"></nav>
	</header><!-- #masthead -->

	<div id="content" class="site-content container clearfix">


				
	
	
	
	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-36562" class="post-36562 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-international-news category-news category-uk-international tag-boris-johnson tag-conservatives tag-coronavirus tag-covid19 tag-lockdown">

			<div class="single-thumb">
			<img width="820" height="616" src="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=820%2C616" class="attachment-entry-thumb size-entry-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?w=1024 1024w, https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?resize=300%2C225 300w, https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?resize=820%2C616 820w" sizes="(max-width: 820px) 100vw, 820px" data-attachment-id="36563" data-permalink="http://www.theyorker.co.uk/news/exit-out-of-lockdown/attachment/matt-seymour-69zvsgrejy4-unsplash/" data-orig-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matt-seymour-69zVsGRejY4-unsplash" data-image-description="" data-medium-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" />		</div>	
	
	<header class="entry-header">
		<h1 class="entry-title">Exit Out Of Lockdown</h1>
				<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/" rel="bookmark"><time class="entry-date published" datetime="2021-02-22T21:14:44+00:00">February 22, 2021</time><time class="updated" datetime="2021-02-22T21:14:47+00:00">February 22, 2021</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.theyorker.co.uk/author/georgia-sharkey/">Georgia Sharkey</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image"><img data-attachment-id="36563" data-permalink="http://www.theyorker.co.uk/news/exit-out-of-lockdown/attachment/matt-seymour-69zvsgrejy4-unsplash/" data-orig-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matt-seymour-69zVsGRejY4-unsplash" data-image-description="" data-medium-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?fit=1024%2C769" src="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?w=1160" alt="" class="wp-image-36563" srcset="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?w=1024 1024w, https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?resize=300%2C225 300w, https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2021/02/matt-seymour-69zVsGRejY4-unsplash.jpg?resize=820%2C616 820w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>



<p><strong>Is lockdown on its way out?
</strong></p>



<p>Today, Boris Johnson released his ‘roadmap’ for our way out of lockdown and COVID-19
restrictions. He says this is due to an 85% reduction in hospitalisations after the fourth week
of vaccinations, studies show. It is also known that Scotland and NI are planning their own
roadmap, deciding not to follow the PM’s plan.
</p>



<p>He says for everything to go to plan, England must reach <strong>four key targets</strong>, and the success
of this roadmap is dependent on them.<br>
Johnson explained the four stages as such:<br>
1. The success of the mass vaccination programme
</p>



<p>2. The reduction of hospital admissions and deaths
3. The dropping of infections<br>
4. That there are no new concerning variants
</p>



<p><strong>So, what is this plan?
</strong></p>



<p>Johnson plans to open schools again on the 8th March, and two people will be allowed to
meet for a ‘chat’ but only outdoors. On this day, residents in care homes will also be
allowed to have a regular visitor.<br>
Moving to the 29th March, six people or two households will be able to meet outdoors as
well as the ‘opening’ on outdoor sports.
</p>



<p>12th April, we will hopefully see non-essential shops opening again, also gyms and outdoor
pubs/beer gardens (yey!).<br>
From the 17th May, we can hope to see the end of rule of six’ and the start of a ‘rule of 30’
whereby a maximum gathering of 30 can meet indoors.
</p>



<p>He says that he is planning to end all measures by the 21st of June which, if true, means that
this summer may be worth enjoying.
</p>



<p><strong>Can we trust this?<br>
</strong>It cannot go unnoticed that the PM used the phrase <strong>“at the earliest” </strong>more than a few times.
We can also not ignore our past “roadmap” out of lockdown in the form of the tier system
did not exactly go to plan. The PM said that it is crucial that “this roadmap should be
cautious” which implies that it isn’t set in stone, “but also irreversible” suggesting that we
are going to stick to the general plan, no matter how we may change it as we go.<br>
He also differed from the tier system and suggested future changes in the plan by saying
that the roadmap is based on <strong>“data not dates”</strong>, so I doubt that we can bet, with any rigour,
that we are going to see each of these re-openings on the exact dates as he said. Yet I would
say the ‘irreversible’ nature of the scheme is a good sign.<br>
This plan is also supporting by the effectiveness of the vaccination program, which seems to
be doing well, and so one would hope that these aren’t the ‘hopes’ of the PM but are things
that he can foresee happening for us.
</p>



<p><strong>Fingers crossed!
</strong></p>



<p>I hope for all of our sakes that at least this summer will be way better than the last. With any luck, may we all be at the gym, beer gardening, clubbing and seeing our friends and family before too long! </p>



<p>Written by Caitlin Curtis</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/e32609edf521490a6906d8858d6918a3?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e32609edf521490a6906d8858d6918a3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Georgia Sharkey</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/e32609edf521490a6906d8858d6918a3?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e32609edf521490a6906d8858d6918a3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Georgia Sharkey <span class="latest-see-all">(<a href="http://www.theyorker.co.uk/author/georgia-sharkey/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/">Exit Out Of Lockdown</a><span> - February 22, 2021</span> 
				</li>
				<li>
					<a href="http://www.theyorker.co.uk/comment-and-politics/politics/brexit/the-cost-of-independence-an-unsettling-economic-outlook-for-post-brexit-britain/">The cost of independence?: An unsettling economic outlook for post-Brexit Britain</a><span> - January 12, 2021</span> 
				</li>
				<li>
					<a href="http://www.theyorker.co.uk/news/campus-news/weekly-university-update-safety-nets-online-learning-rent-reduction-hopes/">Weekly University Update: safety nets, online learning, rent reduction hopes</a><span> - January 10, 2021</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36562" class="share-twitter sd-button share-icon no-text" href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36562" class="share-facebook sd-button share-icon no-text" href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112372082-36562-6034e78d2b2e7' data-src='https://widgets.wp.com/likes/#blog_id=112372082&amp;post_id=36562&amp;origin=www.theyorker.co.uk&amp;obj_id=112372082-36562-6034e78d2b2e7' data-name='like-post-frame-112372082-36562-6034e78d2b2e7'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<i class="fa fa-folder"></i>&nbsp;<span class="cat-links"><a href="http://www.theyorker.co.uk/category/news/national-and-international-news/" rel="category tag">National and International News</a>, <a href="http://www.theyorker.co.uk/category/news/" rel="category tag">News</a>, <a href="http://www.theyorker.co.uk/category/news/uk-international/" rel="category tag">UK &amp; International</a></span><i class="fa fa-tags"></i>&nbsp;<span class="tags-links"><a href="http://www.theyorker.co.uk/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="http://www.theyorker.co.uk/tag/conservatives/" rel="tag">Conservatives</a>, <a href="http://www.theyorker.co.uk/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="http://www.theyorker.co.uk/tag/covid19/" rel="tag">COVID19</a>, <a href="http://www.theyorker.co.uk/tag/lockdown/" rel="tag">lockdown</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous button"><a href="http://www.theyorker.co.uk/comment-and-politics/taking-the-tightrope-from-matters-of-fact-to-matters-of-concern/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Taking the Tightrope: From Matters of Fact to Matters of Concern</a></div>			</div><!-- .nav-links -->
			</nav><!-- .navigation -->
			
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<div class="search-wrapper">
	<form role="search" method="get" class="flymag-search-form" action="http://www.theyorker.co.uk/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Type and press enter" value="" name="s" title="Search for:" />
		</label>
	</form>
</div>
</aside>
<aside id="wpp-5" class="widget popular-posts">
<h3 class="widget-title"><span>Popular This Week</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.theyorker.co.uk/arts-and-culture/film/review-phantom-thread-2018/" title="Review: Phantom Thread (2018)" class="wpp-post-title" target="_self">Review: Phantom Thread (2...</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="http://www.theyorker.co.uk/author/jessica-wilkinson/">Jessica Wilkinson</a></span> | <span class="wpp-date">posted on February 19, 2021</span></span>
</li>
<li>
<a href="http://www.theyorker.co.uk/comment-and-politics/taking-the-tightrope-from-matters-of-fact-to-matters-of-concern/" title="Taking the Tightrope: From Matters of Fact to Matters of Concern" class="wpp-post-title" target="_self">Taking the Tightrope: Fro...</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="http://www.theyorker.co.uk/author/alasdair-bell/">Alasdair Bell</a></span> | <span class="wpp-date">posted on February 20, 2021</span></span>
</li>
<li class="current">
<a href="http://www.theyorker.co.uk/news/exit-out-of-lockdown/" class="wpp-post-title" target="_self">Exit Out Of Lockdown</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="http://www.theyorker.co.uk/author/georgia-sharkey/">Georgia Sharkey</a></span> | <span class="wpp-date">posted on February 22, 2021</span></span>
</li>
</ul>

</aside>
<aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title"><span>York Dungeon 2019</span></h3><a href="https://www.thedungeons.com/york/en/"><img width="570" height="800" src="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?fit=570%2C800" class="image wp-image-31302 aligncenter attachment-600x800 size-600x800" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?w=730 730w, https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?resize=214%2C300 214w, https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?resize=820%2C1150 820w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="31302" data-permalink="http://www.theyorker.co.uk/uoy-york-dun-magazine-ad-2019-1/" data-orig-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?fit=730%2C1024" data-orig-size="730,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UOY York DUN magazine ad 2019-1" data-image-description="" data-medium-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?fit=214%2C300" data-large-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2019/01/UOY-York-DUN-magazine-ad-2019-1.jpg?fit=730%2C1024" /></a></aside><aside id="media_gallery-5" class="widget widget_media_gallery"><h3 class="widget-title"><span>Natural World by Bethany White</span></h3><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1160" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.theyorker.co.uk\/news\/exit-out-of-lockdown\/&quot;,&quot;likes_blog_id&quot;:112372082}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1160px; height: 376px;" data-original-width="1160" data-original-height="376" > <div class="gallery-group images-1" style="width: 376px; height: 376px;" data-original-width="376" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15491976_1363909543622174_1807953053_o/" border="0" itemprop="url"> <meta itemprop="width" content="372"> <meta itemprop="height" content="372"> <img data-attachment-id="19260" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15491976_1363909543622174_1807953053_o.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15491976_1363909543622174_1807953053_o" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15491976_1363909543622174_1807953053_o.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15491976_1363909543622174_1807953053_o.jpg?fit=1024%2C1024" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15491976_1363909543622174_1807953053_o.jpg?w=372&#038;h=372&#038;crop=1" width="372" height="372" data-original-width="372" data-original-height="372" itemprop="http://schema.org/image" title="15491976_1363909543622174_1807953053_o" alt="15491976_1363909543622174_1807953053_o" style="width: 372px; height: 372px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 501px; height: 376px;" data-original-width="501" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15409622_1363909490288846_22469080_o/" border="0" itemprop="url"> <meta itemprop="width" content="497"> <meta itemprop="height" content="372"> <img data-attachment-id="19254" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15409622_1363909490288846_22469080_o.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15409622_1363909490288846_22469080_o" data-image-description="" data-medium-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409622_1363909490288846_22469080_o.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409622_1363909490288846_22469080_o.jpg?fit=1024%2C768" src="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409622_1363909490288846_22469080_o.jpg?w=497&#038;h=372" width="497" height="372" data-original-width="497" data-original-height="372" itemprop="http://schema.org/image" title="15409622_1363909490288846_22469080_o" alt="15409622_1363909490288846_22469080_o" style="width: 497px; height: 372px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 283px; height: 376px;" data-original-width="283" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15401261_1363909233622205_1543580999_n/" border="0" itemprop="url"> <meta itemprop="width" content="279"> <meta itemprop="height" content="372"> <img data-attachment-id="19250" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15401261_1363909233622205_1543580999_n.jpg" data-orig-size="478,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15401261_1363909233622205_1543580999_n" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15401261_1363909233622205_1543580999_n.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15401261_1363909233622205_1543580999_n.jpg?fit=478%2C638" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15401261_1363909233622205_1543580999_n.jpg?w=279&#038;h=372" width="279" height="372" data-original-width="279" data-original-height="372" itemprop="http://schema.org/image" title="15401261_1363909233622205_1543580999_n" alt="15401261_1363909233622205_1543580999_n" style="width: 279px; height: 372px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1160px; height: 819px;" data-original-width="1160" data-original-height="819" > <div class="gallery-group images-2" style="width: 545px; height: 819px;" data-original-width="545" data-original-height="819" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15423511_1363909216955540_1832586934_n/" border="0" itemprop="url"> <meta itemprop="width" content="541"> <meta itemprop="height" content="405"> <img data-attachment-id="19258" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15423511_1363909216955540_1832586934_n.jpg" data-orig-size="851,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15423511_1363909216955540_1832586934_n" data-image-description="" data-medium-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15423511_1363909216955540_1832586934_n.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15423511_1363909216955540_1832586934_n.jpg?fit=851%2C638" src="https://i1.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15423511_1363909216955540_1832586934_n.jpg?w=541&#038;h=405" width="541" height="405" data-original-width="541" data-original-height="405" itemprop="http://schema.org/image" title="15423511_1363909216955540_1832586934_n" alt="15423511_1363909216955540_1832586934_n" style="width: 541px; height: 405px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15424671_1363909250288870_1429543495_n/" border="0" itemprop="url"> <meta itemprop="width" content="541"> <meta itemprop="height" content="406"> <img data-attachment-id="19259" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15424671_1363909250288870_1429543495_n.jpg" data-orig-size="851,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15424671_1363909250288870_1429543495_n" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15424671_1363909250288870_1429543495_n.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15424671_1363909250288870_1429543495_n.jpg?fit=851%2C638" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15424671_1363909250288870_1429543495_n.jpg?w=541&#038;h=406" width="541" height="406" data-original-width="541" data-original-height="406" itemprop="http://schema.org/image" title="15424671_1363909250288870_1429543495_n" alt="15424671_1363909250288870_1429543495_n" style="width: 541px; height: 406px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 615px; height: 819px;" data-original-width="615" data-original-height="819" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15416062_1363909263622202_629574429_n/" border="0" itemprop="url"> <meta itemprop="width" content="611"> <meta itemprop="height" content="815"> <img data-attachment-id="19256" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15416062_1363909263622202_629574429_n.jpg" data-orig-size="478,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15416062_1363909263622202_629574429_n" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15416062_1363909263622202_629574429_n.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15416062_1363909263622202_629574429_n.jpg?fit=478%2C638" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15416062_1363909263622202_629574429_n.jpg?w=611&#038;h=815" width="611" height="815" data-original-width="611" data-original-height="815" itemprop="http://schema.org/image" title="15416062_1363909263622202_629574429_n" alt="15416062_1363909263622202_629574429_n" style="width: 611px; height: 815px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1160px; height: 224px;" data-original-width="1160" data-original-height="224" > <div class="gallery-group images-1" style="width: 298px; height: 224px;" data-original-width="298" data-original-height="224" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15387617_1363909913622137_1087221507_o/" border="0" itemprop="url"> <meta itemprop="width" content="294"> <meta itemprop="height" content="220"> <img data-attachment-id="19252" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15387617_1363909913622137_1087221507_o.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15387617_1363909913622137_1087221507_o" data-image-description="" data-medium-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15387617_1363909913622137_1087221507_o.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15387617_1363909913622137_1087221507_o.jpg?fit=1024%2C768" src="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15387617_1363909913622137_1087221507_o.jpg?w=294&#038;h=220" width="294" height="220" data-original-width="294" data-original-height="220" itemprop="http://schema.org/image" title="15387617_1363909913622137_1087221507_o" alt="15387617_1363909913622137_1087221507_o" style="width: 294px; height: 220px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 395px; height: 224px;" data-original-width="395" data-original-height="224" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15388836_1363909220288873_881302905_o/" border="0" itemprop="url"> <meta itemprop="width" content="391"> <meta itemprop="height" content="220"> <img data-attachment-id="19251" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15388836_1363909220288873_881302905_o.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15388836_1363909220288873_881302905_o" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15388836_1363909220288873_881302905_o.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15388836_1363909220288873_881302905_o.jpg?fit=1024%2C576" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15388836_1363909220288873_881302905_o.jpg?w=391&#038;h=220" width="391" height="220" data-original-width="391" data-original-height="220" itemprop="http://schema.org/image" title="15388836_1363909220288873_881302905_o" alt="15388836_1363909220288873_881302905_o" style="width: 391px; height: 220px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 169px; height: 224px;" data-original-width="169" data-original-height="224" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15409648_1363909280288867_1556912979_o/" border="0" itemprop="url"> <meta itemprop="width" content="165"> <meta itemprop="height" content="220"> <img data-attachment-id="19255" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15409648_1363909280288867_1556912979_o.jpg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15409648_1363909280288867_1556912979_o" data-image-description="" data-medium-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409648_1363909280288867_1556912979_o.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409648_1363909280288867_1556912979_o.jpg?fit=768%2C1024" src="https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409648_1363909280288867_1556912979_o.jpg?w=165&#038;h=220" width="165" height="220" data-original-width="165" data-original-height="220" itemprop="http://schema.org/image" title="15409648_1363909280288867_1556912979_o" alt="15409648_1363909280288867_1556912979_o" style="width: 165px; height: 220px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 298px; height: 224px;" data-original-width="298" data-original-height="224" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.theyorker.co.uk/15409421_1363909950288800_577979521_o/" border="0" itemprop="url"> <meta itemprop="width" content="294"> <meta itemprop="height" content="220"> <img data-attachment-id="19261" data-orig-file="http://www.theyorker.co.uk/wp-content/uploads/2016/12/15409421_1363909950288800_577979521_o.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15409421_1363909950288800_577979521_o" data-image-description="" data-medium-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409421_1363909950288800_577979521_o.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409421_1363909950288800_577979521_o.jpg?fit=1024%2C768" src="https://i2.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/12/15409421_1363909950288800_577979521_o.jpg?w=294&#038;h=220" width="294" height="220" data-original-width="294" data-original-height="220" itemprop="http://schema.org/image" title="15409421_1363909950288800_577979521_o" alt="15409421_1363909950288800_577979521_o" style="width: 294px; height: 220px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside></div><!-- #secondary -->

	</div><!-- #content -->

	
			
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4">
						<aside id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.theyorker.co.uk/wp-admin/">Dashboard</a><br />
<a href="http://www.theyorker.co.uk/wp-login.php">Log in</a><br />
<a href="http://www.theyorker.co.uk/wp-login.php?action=logout&_wpnonce=3c270f265c">Log out</a></p>
</div>
		</aside>				 </div>
							<div class="sidebar-column col-md-4 col-sm-4">
						<aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.theyorker.co.uk/about/">About us</a><br />
<a href="http://www.theyorker.co.uk/about/our-team/">Staff &amp; Vacancies</a><br />
<a href="http://www.theyorker.co.uk/alumni/">Alumni</a><br />
<a href="http://www.theyorker.co.uk/get-involved/">Get Involved</a></p>
</div>
		</aside>				</div>
							<div class="sidebar-column col-md-4 col-sm-4">
						<aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/theyorker/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View theyorker&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/theyorkeruk/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View theyorkeruk&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/theyorker_uk/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View theyorker_uk&#8217;s profile on Instagram</span></a></li></ul></aside>				 </div>
					</div>	
	</div>
	
	<a class="go-top"><i class="fa fa-angle-up"></i></a>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info col-md-6 col-sm-6">
							© 2007 - 2018 The Yorker Ltd.						</div><!-- .site-info -->
						<nav class="social-navigation col-md-6 col-sm-6 clearfix">
				<div class="menu-pages-menu-very-top-container"><ul id="menu-pages-menu-very-top" class="menu clearfix"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.theyorker.co.uk/about/"><span class="screen-reader-text">About</span></a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://www.theyorker.co.uk/get-involved/"><span class="screen-reader-text">Get involved</span></a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.theyorker.co.uk/alumni/"><span class="screen-reader-text">Alumni</span></a></li>
<li id="menu-item-10480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10480"><a href="http://www.theyorker.co.uk/wp-login.php"><span class="screen-reader-text">Log In</span></a></li>
</ul></div>			</nav>
						
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		var ajaxurl = 'http://www.theyorker.co.uk/wp-admin/admin-ajax.php';
	</script>
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<div style="display:none">
	<div class="grofile-hash-map-1315f3af951a6d21fcbf4a944c77e373">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.theyorker.co.uk\/news\/exit-out-of-lockdown\/":36562};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/exit-out-of-lockdown/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.theyorker.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theyorker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"36562 http:\/\/www.theyorker.co.uk\/?p=36562","disqusShortname":"theyorker","disqusTitle":"Exit Out Of Lockdown","disqusUrl":"http:\/\/www.theyorker.co.uk\/news\/exit-out-of-lockdown\/","postId":"36562"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202108'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/themes/flymag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.theyorker.co.uk\/wp-admin\/admin-ajax.php","nonce":"9189d919b9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.theyorker.co.uk\/wp-login.php?redirect_to=http%3A%2F%2Fwww.theyorker.co.uk%2Fnews%2Fexit-out-of-lockdown%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.2.2'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.2.2'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.2.2'></script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'112372082',post:'36562',tz:'0',srv:'www.theyorker.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '112372082', '36562' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.theyorker.co.uk/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

</body>
</html>




<!-- Dynamic page generated in 1.086 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-23 11:31:25 -->

<!-- Compression = gzip -->